Jump to content
Larry Ullman's Book Forums

Gio

Members
  • Content Count

    1
  • Joined

  • Last visited

  • Days Won

    1

Gio last won the day on April 21 2014

Gio had the most liked content!

Community Reputation

1 Neutral

About Gio

  • Rank
    Newbie
  1. I know that this is an old thread but wanted to share that I had the same problem with the OP. matthuisman's suggestion didn't work on my setup on Ubuntu13.10 with apache2.4.6. Instead, I had to add the following to my /etc/apache2/sites-available/mysite.conf <Directory /var/www/mysite/> Options Indexes FollowSymLinks AllowOverride All </Directory> Then reload apache with sudo service apache2 restart Hope this helps someone.
×
×
  • Create New...