Search the Community
Showing results for tags 'value'.
Hi, Here are two quotes from Creating Cookie Library example: Would not it be better if instead of "cookie values" we use just "cookies" (... some browsers add a space in between the cookies in document.cookie. ) and "Decode the cookie" instead of "Decode the value"? Is it correct to say that "some browsers add a space in between the cookies in document.cookie" INSTEAD OF "some browsers add a space in between the cookie values in document.cookie" ??? Thank you in advance!